
    <!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.prestigeonline.com/tw/xmlrpc.php">

    <link href="https://p1.parsely.com" rel="preconnect" crossorigin>
    <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    <link href="https://connect.facebook.net" rel="preconnect" crossorigin>
    <link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

    <link rel="preload" as="font" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/font/tenor_sans/TenorSans.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/font/butler/Butler.woff2" type="font/woff2"
        crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/font/libre_baskerville/LibreBaskerville-Regular.woff2"
        type="font/woff2" crossorigin="anonymous">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.7 (Yoast SEO v17.7.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>腕間微型工藝 Elegant At Heart - Prestige Online - Taiwan</title>
	<meta name="description" content="積家的Caliber 101是世界上最小的機芯，積家會創造出如此精密微型的機芯，開發初衷是為了讓仕女們能夠佩戴最纖細的珠寶腕錶，好襯托出高雅氣質。微型的Caliber. Check out our stories from Watches &amp; stay updated with Prestige Online - Taiwan , your go to guide for a good life." />
	<link rel="canonical" href="https://www.prestigeonline.com/tw/style/watches/腕間微型工藝-elegant-at-heart/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="腕間微型工藝 Elegant At Heart" />
	<meta property="og:description" content="積家的Caliber 101是世界上最小的機芯，積家會創造出如此精密微型的機芯，開發初衷是為了讓仕女們能夠佩戴最纖細的珠寶腕錶，好襯托出高雅氣質。微型的Caliber. Check out our stories from Watches &amp; stay updated with Prestige Online - Taiwan , your go to guide for a good life." />
	<meta property="og:url" content="https://www.prestigeonline.com/tw/style/watches/腕間微型工藝-elegant-at-heart/" />
	<meta property="og:site_name" content="Prestige Online - Taiwan" />
	<meta property="article:published_time" content="2021-12-05T03:51:13+00:00" />
	<meta property="article:modified_time" content="2021-12-05T05:10:27+00:00" />
	<meta property="og:image" content="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22114200/JLC-101-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1710" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Mick Wu" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.prestigeonline.com/tw/style/watches/%e8%85%95%e9%96%93%e5%be%ae%e5%9e%8b%e5%b7%a5%e8%97%9d-elegant-at-heart/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.vidy.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prestige Online - Taiwan &raquo; Feed" href="https://www.prestigeonline.com/tw/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prestige Online - Taiwan &raquo; Comments Feed" href="https://www.prestigeonline.com/tw/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.prestigeonline.com\/tw\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- prestigeonline.com/tw is managing ads with Advanced Ads 1.23.0 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link id="wp-block-library" rel="preload" href="https://www.prestigeonline.com/tw/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="wp-block-library" rel="stylesheet" href="https://www.prestigeonline.com/tw/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="wpt-twitter-feed" rel="preload" href="https://www.prestigeonline.com/tw/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="wpt-twitter-feed" rel="stylesheet" href="https://www.prestigeonline.com/tw/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="megamenu" rel="preload" href="https://www.prestigeonline.com/tw/wp-content/uploads/sites/7/maxmegamenu/style.css?ver=89aca6" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="megamenu" rel="stylesheet" href="https://www.prestigeonline.com/tw/wp-content/uploads/sites/7/maxmegamenu/style.css?ver=89aca6" media="all" type="text/css"></noscript>
<link id="mCustomScrollbar-styles" rel="preload" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/mCustomScrollbar/jquery.mCustomScrollbar.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="mCustomScrollbar-styles" rel="stylesheet" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/mCustomScrollbar/jquery.mCustomScrollbar.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="slick-styles" rel="preload" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/slick/slick.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="slick-styles" rel="stylesheet" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/slick/slick.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="selectize-css" rel="preload" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/selectize/selectize.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="selectize-css" rel="stylesheet" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/selectize/selectize.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link id="yoast-css" rel="preload" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/yoastAccordian/yoast-faq.css?ver=5.8.2" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="yoast-css" rel="stylesheet" href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/yoastAccordian/yoast-faq.css?ver=5.8.2" media="all" type="text/css"></noscript>
<link rel="stylesheet" id="rushhour-minified-styles-css"  href="https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/style.css?ver=1638329857" type="text/css" media="all" /><link id="addtoany" rel="preload" href="https://www.prestigeonline.com/tw/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" as="style" media="all" onload="this.rel='stylesheet'" type="text/css"><noscript><link id="addtoany" rel="stylesheet" href="https://www.prestigeonline.com/tw/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" media="all" type="text/css"></noscript>
<script type='text/javascript' src='https://www.prestigeonline.com/tw/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.prestigeonline.com/tw/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async="async" src='https://www.prestigeonline.com/tw/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://www.prestigeonline.com/tw/wp-json/" /><link rel="alternate" type="application/json" href="https://www.prestigeonline.com/tw/wp-json/wp/v2/posts/214371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.prestigeonline.com/tw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.prestigeonline.com/tw/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.prestigeonline.com/tw/?p=214371' />
<link rel="alternate" type="application/json+oembed" href="https://www.prestigeonline.com/tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prestigeonline.com%2Ftw%2Fstyle%2Fwatches%2F%25e8%2585%2595%25e9%2596%2593%25e5%25be%25ae%25e5%259e%258b%25e5%25b7%25a5%25e8%2597%259d-elegant-at-heart%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.prestigeonline.com/tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prestigeonline.com%2Ftw%2Fstyle%2Fwatches%2F%25e8%2585%2595%25e9%2596%2593%25e5%25be%25ae%25e5%259e%258b%25e5%25b7%25a5%25e8%2597%259d-elegant-at-heart%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="transparent";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">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</script>

    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="tw.prestigeonline.com"></span>
    </div>
    <script>
        jQuery.noConflict();
        (function (s, p, d) {
            var h = d.location.protocol, i = p + "-" + s,
                e = d.getElementById(i), r = d.getElementById(p + "-root"),
                u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                    : "static." + p + ".com";
            if (e) return;
            e = d.createElement(s);
            e.id = i;
            e.async = true;
            e.src = h + "//" + u + "/p.js";
            r.appendChild(e);
        })("script", "parsely", document);
    </script>
  
<script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"\u8155\u9593\u5fae\u578b\u5de5\u85dd Elegant At Heart","inLanguage":"en-US","url":"https:\/\/www.prestigeonline.com\/tw\/style\/watches\/%e8%85%95%e9%96%93%e5%be%ae%e5%9e%8b%e5%b7%a5%e8%97%9d-elegant-at-heart\/","image":"https:\/\/d2eohwa6gpdg50.cloudfront.net\/wp-content\/uploads\/sites\/7\/2021\/11\/22114200\/JLC-101-300x200.jpg","datePublished":"2021-12-05T03:51:13Z","dateModified":"2021-12-05T05:10:27Z","articleSection":"Watches","creator":["Mick Wu"],"keywords":["Joaillerie 101 Feuille","Jaeger-LeCoultre\u7a4d\u5bb6","Caliber 101\u6a5f\u82af","Joaillerie 101 Reine","Snowdrop","Bangle"],"author":["Mick Wu"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.prestigeonline.com\/tw\/style\/watches\/%e8%85%95%e9%96%93%e5%be%ae%e5%9e%8b%e5%b7%a5%e8%97%9d-elegant-at-heart\/"},"publisher":{"@type":"Organization","name":"Prestige Online - Taiwan","logo":{"@type":"ImageObject","url":"https:\/\/d2eohwa6gpdg50.cloudfront.net\/wp-content\/uploads\/2020\/04\/28164157\/logo-1-1.png"}}} </script> 

<!-- Google Site Verification -->
<meta name="google-site-verification" content="n0rO4ZT3ARXUnGs4GzDmT-sCe1BwwzVCfmVQ5xV84yE"/>
<!-- End Google Site Verification -->

<!-- Google Tag Services -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();

</script>
<!-- End Google Tag Services -->

<!-- Google Ads -->
<script>
var adSlots = {};

googletag.cmd.push(function() {
	
var mapping1 = googletag.sizeMapping()
.addSize([1140, 0], [[1140, 300], [970, 250], [1440, 350], [1280,580], 'fluid'])
.addSize([970, 0], [[1140, 300], [970, 250], [1280,580], 'fluid'])
.addSize([0, 0], [[320, 50], [300, 100], [320, 100], [320, 330], 'fluid'])
.build();

var mapping2 = googletag.sizeMapping()
.addSize([972, 0], [[300, 1200], [300, 600], 'fluid', [300, 250]])
.addSize([0, 0], [[300, 250], [300, 460], [300, 600], [320, 330], 'fluid'])
.build();

  //Adslot 1 declaration
  googletag.defineSlot('/1021996/Masthead', ['fluid',[1140,300],[970,250]], 'div-gpt-ad-4773716-1').defineSizeMapping(mapping1).addService(googletag.pubads());
	googletag.defineSlot('/1021996/Masthead', ['fluid',[1140,300],[970,250]], 'div-gpt-ad-4773716-1_1').defineSizeMapping(mapping1).addService(googletag.pubads());
  //Adslot 2 declaration
  googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2').defineSizeMapping(mapping2).addService(googletag.pubads());
	googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2_1').defineSizeMapping(mapping2).addService(googletag.pubads());
	googletag.defineSlot('/1021996/Medium_Rectangle', ['fluid',[300,600],[300,250],[300,1200],[300,460]], 'div-gpt-ad-4773716-2_2').defineSizeMapping(mapping2).addService(googletag.pubads());
  //Adslot 3 declaration
  googletag.defineSlot('/1021996/Interscroller', [[1,1],'fluid'], 'div-gpt-ad-4773716-3').addService(googletag.pubads());
  //Adslot 4 declaration
  googletag.defineSlot('/1021996/Skinner', [[1,1],'fluid'], 'div-gpt-ad-4773716-4').addService(googletag.pubads());
  //Adslot 5 declaration
  googletag.defineSlot('/1021996/Interstitial', [[1,1],'fluid'], 'div-gpt-ad-4773716-5').addService(googletag.pubads());
	googletag.defineSlot('/1021996/AdhesiveMobileBanner', [[320, 100],[728, 90]], 'div-gpt-ad-1620191194227-0').addService(googletag.pubads());
	googletag.pubads().addEventListener('impressionViewable', function(event) {
  var slot = event.slot;
		dataLayer.push({ 'event' : 'adEvents', 'eventCategory' : 'Ad impressions', 'eventAction' : slot.getSlotElementId(), 'eventLabel' : slot.getSlotElementId(), });
});
  googletag.pubads().setTargeting('ENV', ['production'])
  .setTargeting('location', ['tw'])
  .setTargeting('category', ['watches'])
  .setTargeting('URL', ['/tw/style/watches/%E8%85%95%E9%96%9'])
  .setTargeting('title', ['PS_WS']).setTargeting('IsAMP', [false]);
  googletag.pubads().collapseEmptyDivs();
googletag.pubads().setForceSafeFrame(false);
googletag.pubads().setCentering(true);
googletag.enableServices();
});
</script>
<!-- End Google Ads -->
	
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M8VXRN');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '678016805679868');
  fbq('track', 'PageView');
</script>
<script async src="https://www.googleoptimize.com/optimize.js?id=OPT-KHM7RLD"></script>
<noscript>
  <img loading="lazy" alt="facebook" height="1" width="1"
  src="https://www.facebook.com/tr?id=678016805679868&ev=PageView
  &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 650px) {
	.archive .archive__top .archive__secondary{
		width: 100% !important;
		padding-left: 0px;
	}
}		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>


    <style>
        /* PO HK | Christmas Edit changes */

        .btt_custom-sponsored-post-hero .feature-image {
            display: none;
        }

        .btt_custom-sponsored-post-content {
            object-fit: cover;
            object-position: center;
            height: 100%;
            width: 100%;
            background-repeat: no-repeat;
            background: url('https://www.prestigeonline.com/wp-content/themes/prestige-online-2020/images/sp/pexels-laura-james-6101962.jpg');

        }
        .btt_custom-sponsored-post-content .advertorial-sliders-wrapper .advertorial-sliders,
        .btt_custom-sponsored-post-content .advertorial-sliders-wrapper .advertorial-sliders:before {
            background-image: none;
            background: #62000C !important;
        }

        .btt_custom-sponsored-post-content .post-content{
            background: transparent !important;
        }

        @media (max-width: 650px) {
            .btt_custom-sponsored-post-content .referenced-posts.posts-length-3 .col-4:not(:first-child) {
                display: block !important;
            }
        }

        .btt_card-box .card-img{
            max-width: 100%;
    height: 300px;
    width: 100%;
    object-fit: cover;
    object-position: top;
        }
    </style>
</head>

<body class="post-template-default single single-post postid-214371 single-format-standard wp-custom-logo wp-embed-responsive group-blog mega-menu-header-menu  aa-prefix-prest-">
    <div id="page" class="site">
        <a class="skip-link screen-reader-text"
            href="#content"><?php esc_html_e( 'Skip to content', 'rushhour' ); ?></a>

        <!-- <div class="site-pre-header">
        <div class="large-container">
            <div class="brand-list-wrapper">
                <div class="brand-list-switcher">Our brands</div>
                <ul class="brand-list pre-header-menu">
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-206256 first-brandlist-item">
                            <a href="https://burda.asia/" target="_blank">BURDALUXURY</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-206257">
                            <a href="https://www.lifestyleasia.com" target="_blank">Lifestyle Asia</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-206258">
                            <a href="https://www.augustman.com/" target="_blank">Augustman</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-206259">
                            <a href="https://pinprestige.com/" target="_blank">Pin Prestige</a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom btt_pre_header_menu menu-item-206260">
                            <a href="https://th.hellomagazine.com/" target="_blank">Hello</a>
                        </li>
                                    </ul>
            </div>
            <div class="social-media-wrapper">
                <div class="social-media">
            <a href="https://twitter.com/prestige_sg" target="_blank" class="social-media_icon twitter"></a>
                <a href="https://www.facebook.com/prestigetaiwan/" target="_blank" class="social-media_icon facebook"></a>
                <a href="https://www.instagram.com/PrestigeTaiwan/" target="_blank" class="social-media_icon instagram"></a>
            </div>            </div>
        </div>
    </div> -->

                <div class="prest-masthead-placement" id="prest-161658925"><!-- Sync AdSlot 1 for Ad unit 'Masthead' ### Size: ['fluid',[1600,520],[928,300]] -->
<div id='div-gpt-ad-4773716-1' style="width:100%">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>

        <div id="masthead-sticky-wrapper">
            <div class="site-header-search">
                <form class="search-form search-form__header" role="search" action="https://www.prestigeonline.com/tw">
    <input type="submit" value="" class="btn-search"/>
    <div class="field-wrapper">
                <input type="search" class="search-input" name="s" value="" placeholder="Search PrestigeOnline" required>
        <input type="hidden" class="search-postType" name="type" value="">
        <input type="hidden" class="search-category" name="category" value="">
        <input type="hidden" class="search-sort" name="sort" value="">
    </div>
    <div id="search-aside" class="search-aside">
        <div class="m-filter-switcher btn"></div>
        <div class="search-filter clearfix">
            <div class="btn btn-close-filter-m btn-close-dark"></div>
            <div class="filter filter-categories col-6">
                <div class="header">Categories</div>
                <div class="selected-filter-txt selected-category"></div>
                <ul class="options categories">
                    <li class="option checked" data-value="">All</li>
                                    </ul>
            </div>
            <div class="filter filter-postType col-6">
                <div class="header">Post style</div>
                <div class="selected-filter-txt selected-postType"></div>
                <ul class="options postType">
                    <li class="option checked" data-value="">All</li>
                                    </ul>
            </div>
        </div>
    </div>
</form>            </div>
            <header id="masthead" class="site-header" role="banner">
                <div class="large-container">
                    <div class="small-container">
                        <div class="site-branding"><a href="https://www.prestigeonline.com/tw/" class="custom-logo-link" rel="home"><img width="246" height="44" src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/2020/04/28164157/logo-1-1.png" class="custom-logo" alt="Prestige Online &#8211; Taiwan" /></a></div>
                        <div class="site-header_right location-select-wrapper">
                            <div class="subsite">
                                <div class="current-site">TW</div>
                                <ul class="header-subsite-menu">
                                                                        <li class="menu-item menu-item-type-custom menu-item-object-custom country-swap menu-item-206304">
                                        <a href="https://www.prestigeonline.com/hk/">HK</a>
                                    </li>
                                                                        <li class="menu-item menu-item-type-custom menu-item-object-custom country-swap menu-item-206305">
                                        <a href="https://www.prestigeonline.com/id/">ID</a>
                                    </li>
                                                                        <li class="menu-item menu-item-type-custom menu-item-object-custom country-swap menu-item-206306">
                                        <a href="https://www.prestigeonline.com/my/">MY</a>
                                    </li>
                                                                        <li class="menu-item menu-item-type-custom menu-item-object-custom country-swap menu-item-206307">
                                        <a href="https://www.prestigeonline.com/sg/">SG</a>
                                    </li>
                                                                        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home country-swap menu-item-206308">
                                        <a href="https://www.prestigeonline.com/tw/">TW</a>
                                    </li>
                                                                        <li class="menu-item menu-item-type-custom menu-item-object-custom country-swap menu-item-206309">
                                        <a href="https://www.prestigeonline.com/th">TH</a>
                                    </li>
                                                                    </ul>
                            </div>
                            <div class="btn-search site-header-search-icon"></div>
                        </div>
                    </div>
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                                                <ul class="btt-header-menu">
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor btt_header_menu menu-item-206262 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.prestigeonline.com/tw/style/">Style</a>
                                                                <ul class="btt-sub-menu">
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/style/fashion/">Fashion</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/style/jewellery/">Jewellery</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/style/watches/">Watches</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-206266 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.prestigeonline.com/tw/travel/">Travel</a>
                                                                <ul class="btt-sub-menu">
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/travel/destinations/">Destinations</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/travel/hotels-resorts/">Hotels &amp; Resorts</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-206269 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.prestigeonline.com/tw/pursuits/">Pursuits</a>
                                                                <ul class="btt-sub-menu">
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/pursuits/art-culture/">Art &amp; Culture</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/pursuits/design-property/">Design &amp; Property</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/pursuits/motors/">Motors</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-206273 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.prestigeonline.com/tw/wine-dine/">Wine &amp; Dine</a>
                                                                <ul class="btt-sub-menu">
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/wine-dine/dining/">Dining</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/wine-dine/drinks/">Drinks</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-206276 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.prestigeonline.com/tw/beauty-wellness/">Beauty &amp; Wellness</a>
                                                                <ul class="btt-sub-menu">
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/beauty-wellness/beauty/">Beauty</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/beauty-wellness/wellness/">Wellness</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-206279 menu-item-has-children">
                                <a class="btt-header-menu-link" href="https://www.prestigeonline.com/tw/people-events/">People &amp; Events</a>
                                                                <ul class="btt-sub-menu">
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/people-events/people/">People</a>
                                    </li>
                                                                        <li class="btt-sub-menu-item">
                                        <a class="btt-sub-menu-link" href="https://www.prestigeonline.com/tw/people-events/events/">Events</a>
                                    </li>
                                                                    </ul>
                                                            </li>
                                                        <li class="btt-header-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category btt_header_menu menu-item-206282">
                                <a class="btt-header-menu-link" href="https://www.prestigeonline.com/tw/the-lists/">The Lists</a>
                                                            </li>
                                                    </ul>
                    </nav>


                                                                                                                        <div class="menu-toggle-m hamburger">
                        <div class="hamburger-box"></div>
                    </div>
                    <nav id="site-navigation-m" class="main-navigation-m" role="navigation">
                        <ul class="site-navigation-m-list">

                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.prestigeonline.com/tw/style/">
                                    <span class="cat-title">Style</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/style/fashion/">Fashion</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/style/jewellery/">Jewellery</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/style/watches/">Watches</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.prestigeonline.com/tw/travel/">
                                    <span class="cat-title">Travel</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/travel/destinations/">Destinations</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/travel/hotels-resorts/">Hotels & Resorts</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.prestigeonline.com/tw/pursuits/">
                                    <span class="cat-title">Pursuits</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/pursuits/art-culture/">Art & Culture</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/pursuits/design-property/">Design & Property</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/pursuits/motors/">Motors</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.prestigeonline.com/tw/wine-dine/">
                                    <span class="cat-title">Wine & Dine</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/wine-dine/dining/">Dining</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/wine-dine/drinks/">Drinks</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.prestigeonline.com/tw/beauty-wellness/">
                                    <span class="cat-title">Beauty & Wellness</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/beauty-wellness/beauty/">Beauty</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/beauty-wellness/wellness/">Wellness</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                    
                                                        <li class="site-navigation-m-list-item has-children">
                                                                <a href="https://www.prestigeonline.com/tw/people-events/">
                                    <span class="cat-title">People & Events</span>
                                </a>
                                                                                                                                
                                                                <div class="site-navigation-m-submenu">
                                    <ul class="site-navigation-m-submenu-list">
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/people-events/people/">People</a>
                                        </li>
                                                                                <li class="nav-drop-item">
                                            <a href="https://www.prestigeonline.com/tw/people-events/events/">Events</a>
                                        </li>
                                        
                                    </ul>

                                </div>
                                                            </li>


                                                                                                                                            <li class="site-navigation-m-list-item">
                                                                <a href="https://www.prestigeonline.com/tw/the-lists/">
                                    <span class="cat-title">The Lists</span>
                                </a>
                                                                                                                                
                                                            </li>


                                                    </ul>
                    </nav>


                </div>
            </header><!-- #masthead -->
        </div>
        <div id="content" class="site-content btt_site-content">

<main id="main" class="site-main" role="main">
                
<article class="post-214371">
	<div class="entry-header btt_start-content">
		<div class="single-post-header-wrapper">
			<div class="post-breadcrumb post-breadcrumb--">
    <ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.prestigeonline.com/tw" title="Home">Home</a></li><li class="separator separator-home"> &gt; </li><li class="item-cat"><a href="https://www.prestigeonline.com/tw/style/">Style</a></li><li class="separator"> &gt; </li><li class="item-cat"><a href="https://www.prestigeonline.com/tw/style/watches/">Watches</a></li><li class="separator"> &gt; </li><li class="item-current item-214371"><strong class="bread-current bread-214371" title="腕間微型工藝 Elegant At Heart">腕間微型工藝 Elegant At Heart</strong></li></ul>
</div>
<style>#breadcrumbs{font-size:14px;color:#fff;font-family:Assistant,Helvetica Neue,Helvetica,Arial}#breadcrumbs li{display:inline-block;vertical-align:middle;margin-right:4px;color:#fff;font-family:Assistant,Helvetica Neue,Helvetica,Arial}#breadcrumbs .separator{font-weight:700;color:#ccc}.entry-header .feature-image-wrapper {overflow: hidden;}</style> <!-- <div class="post-before-content">
    <div class="small-container">
        <a href="https://www.prestigeonline.com/tw/style/watches/" class="btn-back arrow-prev-white">Back</a>
        <div class="post-before-content_share">
                    </div>
    </div>
</div> -->
			    

<div class="inner-content-wrapper">
    <div class="post-info-wrapper">
        <div class="post-info">
            <h1 class="title">腕間微型工藝 Elegant At Heart</h1>
			<!--     <div class="categories">
                                                                            <span class="category" style="">
				<a href="https://www.prestigeonline.com/tw/style">Style</a>
			</span>
            </div>
 -->           
            <div class="tag">
                                <a href="https://www.prestigeonline.com/tw/author/mick-wu/" target="_blank">
                                        <div class="author-name  has-job-title "> By Mick Wu</div>
                                    </a>
                                                    <div class="author-title">Managing Editor</div>
                                <div class="date">05 Dec 2021</div>
                            </div>
        </div>
    </div>
</div>
     
			<div class="feature-image-wrapper">                                        <div class="feature-image">
    <img src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22114200/JLC-101-1347x900.jpg" alt="腕間微型工藝 Elegant At Heart">
</div></div>			
		</div>
	</div>

	<div class="entry-content small-container clearfix">
		<div id="primary" class="content-area trending-reads-disable-">
			<div class="post-info-fix-nav-outer-wrapper">
    <div class="post-info-fix-nav-wrapper clearfix " data-sticky-class="sticky-mode">
        <div class="large-container">
            <div class="post-info-fix-nav-left">
                <a href="https://www.prestigeonline.com/tw/" class="custom-logo-link" rel="home"><img width="246" height="44" src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/2020/04/28164157/logo-1-1.png" class="custom-logo" alt="Prestige Online &#8211; Taiwan" /></a>
                <div class="tag">
                        <div class="categories">
                                                                            <span class="category" style="">
				Style
			</span>
            </div>
                </div>
                <div class="title">腕間微型工藝 Elegant At Heart</div>
            </div>
            <div class="post-before-content_share">
                <div class="share">

	<!-- <span class="share-txt">Share</span>
						<div class="share-icon-wrapper"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://www.prestigeonline.com/tw/style/watches/%e8%85%95%e9%96%93%e5%be%ae%e5%9e%8b%e5%b7%a5%e8%97%9d-elegant-at-heart/" data-a2a-title="腕間微型工藝 Elegant At Heart"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.prestigeonline.com%2Ftw%2Fstyle%2Fwatches%2F%25e8%2585%2595%25e9%2596%2593%25e5%25be%25ae%25e5%259e%258b%25e5%25b7%25a5%25e8%2597%259d-elegant-at-heart%2F&amp;linkname=%E8%85%95%E9%96%93%E5%BE%AE%E5%9E%8B%E5%B7%A5%E8%97%9D%20Elegant%20At%20Heart" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.prestigeonline.com%2Ftw%2Fstyle%2Fwatches%2F%25e8%2585%2595%25e9%2596%2593%25e5%25be%25ae%25e5%259e%258b%25e5%25b7%25a5%25e8%2597%259d-elegant-at-heart%2F&amp;linkname=%E8%85%95%E9%96%93%E5%BE%AE%E5%9E%8B%E5%B7%A5%E8%97%9D%20Elegant%20At%20Heart" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.prestigeonline.com%2Ftw%2Fstyle%2Fwatches%2F%25e8%2585%2595%25e9%2596%2593%25e5%25be%25ae%25e5%259e%258b%25e5%25b7%25a5%25e8%2597%259d-elegant-at-heart%2F&amp;linkname=%E8%85%95%E9%96%93%E5%BE%AE%E5%9E%8B%E5%B7%A5%E8%97%9D%20Elegant%20At%20Heart" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div>
			 -->
 
	<div class="btt_social-icon-share">
		<div class="btt_share-txt">
			<span class="share-txt">Share</span>
		</div>

		<div class="btt_social-icon-share-list">
			<a href="https://www.facebook.com/sharer.php?u=https://www.prestigeonline.com/tw/style/watches/%e8%85%95%e9%96%93%e5%be%ae%e5%9e%8b%e5%b7%a5%e8%97%9d-elegant-at-heart/&t=腕間微型工藝 Elegant At Heart" title="Facebook"
			rel="nofollow noopener" target="_blank" automate_uuid="abc2fec6-9d45-4c23-91e5-2f0e795ff15b"
			class="icon-link">
			<span class="icon-box">
				<svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
					<path fill="#000000"
						d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z">
					</path>
				</svg>
			</span>
		</a>


		<a href="https://twitter.com/intent/tweet?text=腕間微型工藝 Elegant At Hearthttps://www.prestigeonline.com/tw/style/watches/%e8%85%95%e9%96%93%e5%be%ae%e5%9e%8b%e5%b7%a5%e8%97%9d-elegant-at-heart/" title="Twitter"
			rel="nofollow noopener" target="_blank" automate_uuid="f9b3a312-d2b1-4ece-b859-9f435126acda"
			class="icon-link">
			<span class="icon-box">
				<svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
					<path fill="#000000"
						d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z">
					</path>
				</svg>
			</span>
		</a>


		<a href="/cdn-cgi/l/email-protection#251acda0b0ccb3b6c09b8bc0bbaec09280cdb2b80560494042444b51056451056d4044575103474a415c184d515155561f0a0a5252520b55574056514c42404a4b494c4b400b464a480a51520a56515c49400a524451464d40560a00401d001d10001c1000401c001c13001c16004010004740004440004010001c40001d4700401000471200441000401d001c12001c410840494042444b51084451084d404457510a" title="Email" rel="nofollow noopener" target="_blank" automate_uuid="72a2996b-033e-46c2-a742-93f8982e1ef5" class="icon-link">
			<span class="icon-box">
				<svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
					<path fill="#000000"
						d="M26 21.25v-9s-9.1 6.35-9.984 6.68C15.144 18.616 6 12.25 6 12.25v9c0 1.25.266 1.5 1.5 1.5h17c1.266 0 1.5-.22 1.5-1.5zm-.015-10.765c0-.91-.265-1.235-1.485-1.235h-17c-1.255 0-1.5.39-1.5 1.3l.015.14s9.035 6.22 10 6.56c1.02-.395 9.985-6.7 9.985-6.7l-.015-.065z">
					</path>
				</svg>
			</span>
		</a>

		<a href="https://api.whatsapp.com/send?text=https://www.prestigeonline.com/tw/style/watches/%e8%85%95%e9%96%93%e5%be%ae%e5%9e%8b%e5%b7%a5%e8%97%9d-elegant-at-heart/" title="WhatsApp" rel="nofollow noopener"
			target="_blank" automate_uuid="1173eaca-043c-4bc2-862d-a0c126a1631d" class="icon-link">
			<span class="icon-box">
				<svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
					<path fill-rule="evenodd" clip-rule="evenodd" fill="#000000"
						d="M16.21 4.41C9.973 4.41 4.917 9.465 4.917 15.7c0 2.134.592 4.13 1.62 5.832L4.5 27.59l6.25-2.002a11.241 11.241 0 0 0 5.46 1.404c6.234 0 11.29-5.055 11.29-11.29 0-6.237-5.056-11.292-11.29-11.292zm0 20.69c-1.91 0-3.69-.57-5.173-1.553l-3.61 1.156 1.173-3.49a9.345 9.345 0 0 1-1.79-5.512c0-5.18 4.217-9.4 9.4-9.4 5.183 0 9.397 4.22 9.397 9.4 0 5.188-4.214 9.4-9.398 9.4zm5.293-6.832c-.284-.155-1.673-.906-1.934-1.012-.265-.106-.455-.16-.658.12s-.78.91-.954 1.096c-.176.186-.345.203-.628.048-.282-.154-1.2-.494-2.264-1.517-.83-.795-1.373-1.76-1.53-2.055-.158-.295 0-.445.15-.584.134-.124.3-.326.45-.488.15-.163.203-.28.306-.47.104-.19.06-.36-.005-.506-.066-.147-.59-1.587-.81-2.173-.218-.586-.46-.498-.63-.505-.168-.007-.358-.038-.55-.045-.19-.007-.51.054-.78.332-.277.274-1.05.943-1.1 2.362-.055 1.418.926 2.826 1.064 3.023.137.2 1.874 3.272 4.76 4.537 2.888 1.264 2.9.878 3.43.85.53-.027 1.734-.633 2-1.297.266-.664.287-1.24.22-1.363-.07-.123-.26-.203-.54-.357z">
					</path>
				</svg>
			</span>
		</a>
		</div>
		

	</div>
</div>

<style>
	.btt_social-icon-share {
		display: flex;
		align-items: center;
		justify-content: center;
	} 

	.btt_social-icon-share .icon-link {
		padding: 0 2px;
		float: left;
		line-height: 16px;
		cursor: pointer;
		display: block;
	}

	.btt_social-icon-share .icon-link .icon-box {
		padding: 4px !important;
		display: block;
		overflow: hidden;
		padding: 0;
		opacity: 1;
		background-color: transparent;
		width: 22px;
		line-height: 22px;
		height: 22px; 
		border-radius: 3px;
	}

	.btt_social-icon-share .icon-link:hover .icon-box {
		opacity: .7;
	}

	@media (max-width: 650px) {
		.btt_social-icon-share {
			justify-content: flex-start;
		}

		.btt_social-icon-share .icon-box {
			width: 22px !important;
			height: 22px !important;
		} 
	}
</style>            </div>
            <div class="next-article arrow-next-dark">
                            </div>
        </div>
    </div>
</div>
 <div class="post-content">
    <div class="paragraph"><p class="p1">積家的<span class="s1">Caliber 101</span>是世界上最小的機芯，積家會創造出如此精密微型的機芯，開發初衷是為了讓仕女們能夠佩戴最纖細的珠寶腕錶，好襯托出高雅氣質。微型的<span class="s1">Caliber 101</span>機芯更能讓積家的珠寶設計師在設計珠寶腕錶時不會受限於機芯尺寸，讓珠寶成為設計主角，於此更能展現珠寶設計之美。讓我們來欣賞積家的<span class="s1">Caliber 101</span>機芯，以及幾件揉合了如此精密製錶工藝與珠寶設計之美的珠寶腕錶作品</p>
<p class="p1">TEXT <strong>MICK WU</strong> IMAGE <strong>JAEGER-LECOULTRE</strong></p>
<figure id="attachment_214379" aria-describedby="caption-attachment-214379" style="width: 994px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-214379 size-large" src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113307/JLC1-994x1024.jpg" alt="" width="994" height="1024" srcset="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113307/JLC1-994x1024.jpg 994w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113307/JLC1-291x300.jpg 291w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113307/JLC1-768x791.jpg 768w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113307/JLC1-1491x1536.jpg 1491w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113307/JLC1-874x900.jpg 874w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113307/JLC1-485x500.jpg 485w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113307/JLC1-660x680.jpg 660w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113307/JLC1-442x455.jpg 442w" sizes="(max-width: 994px) 100vw, 994px" /><figcaption id="caption-attachment-214379" class="wp-caption-text">積家 101 Reine</figcaption></figure>
<p class="p1">說到<span class="s1">Jaeger-LeCoultre</span>積家，相信第一個浮現在所有人腦海中的一定是其<span class="s1">Reverso</span>系列腕錶的可翻轉錶殼設計<span class="s1">─</span>因應於馬球運動而生，將錶殼翻轉可保護錶面不會在激烈的馬球運動中受損。積家另一項出色的製錶工藝是積家機芯<span class="s1">Caliber 101</span>，<span class="s1">Caliber 101</span>是全世界最小的機芯，長度為<span class="s1">14</span>毫米、寬度<span class="s1">4.8</span>毫米，厚度僅<span class="s1">3.4</span>毫米，機芯平衡擺輪振頻為每小時<span class="s1">21,600</span>次，而重量更是僅有<span class="s1">1</span>克。</p>
<p class="p1">積家如此微型的<span class="s1">Caliber 101</span>機芯誕生於<span class="s1">1929</span>年的瑞士汝山谷，開發的初衷是為了創造出更為微小的<span class="s1">Duoplan</span>機芯<span class="s1">─</span>積家當時相當知名的雙面腕錶機芯。<span class="s1">Caliber 101</span>機芯彰顯出積家對微型機械工程的卓越技藝。由於<span class="s1">Caliber 101</span>機芯微型之故，積家將之運用於講求細緻工藝的珠寶腕錶並配上最美的鑽石以更能彰顯珠寶腕錶設計之美，當然更能展現女性珠寶腕錶纖細之美，包括英國女王伊莉莎白二世在<span class="s1">1953</span>年於加冕儀式佩戴的積家腕錶搭載的便是<span class="s1">Caliber 101</span>機芯。</p>
<p class="p1">目前的<span class="s1">Caliber 101</span>機芯已經來到第四代，由於整體尺寸纖細小巧，所有零件都均必須訂製生產並經過調整，令每一枚<span class="s1">Caliber 101</span>機芯皆別具一格。在積家大工坊中能掌握如此微型機芯製錶工藝的製錶師也屈指可數，因此積家每年僅推出數十枚<span class="s1">Caliber 101</span>機芯珠寶腕錶。</p>
<figure id="attachment_214374" aria-describedby="caption-attachment-214374" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-214374" src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-1024x1024.jpg" alt="" width="1024" height="1024" srcset="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-1024x1024.jpg 1024w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-300x300.jpg 300w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-150x150.jpg 150w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-768x768.jpg 768w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-1536x1536.jpg 1536w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-900x900.jpg 900w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-500x500.jpg 500w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-660x660.jpg 660w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113108/2-2-455x455.jpg 455w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-214374" class="wp-caption-text">積家 101 Feuille</figcaption></figure>
<figure id="attachment_214373" aria-describedby="caption-attachment-214373" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-214373" src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-1024x1024.jpg" alt="" width="1024" height="1024" srcset="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-1024x1024.jpg 1024w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-300x300.jpg 300w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-150x150.jpg 150w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-768x768.jpg 768w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-1536x1536.jpg 1536w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-900x900.jpg 900w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-500x500.jpg 500w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-660x660.jpg 660w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113045/1-2-455x455.jpg 455w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-214373" class="wp-caption-text">積家 101 Feuille</figcaption></figure>
<p class="p1">積家在<span class="s1">2018</span>年於威尼斯國際電影節之際推出的<span class="s1">Joaillerie 101 Reine</span>及<span class="s1">Joaillerie 101 Feuille</span>玫瑰金腕錶搭載的正是<span class="s1">Caliber 101</span>機芯，完美體現珠寶與高級製錶工藝之美。<span class="s1">Joaillerie 101 Reine</span>及<span class="s1">Joaillerie 101 Feuille</span>腕錶各鋪鑲<span class="s1">110</span>顆耀目的鑽石，積家的工匠們以手工方式鑲嵌美鑽，銀色蛋白石錶盤搭配簡約優雅的太子妃式指針，散發恆久的女性之美。<span class="s1">Joaillerie 101 Reine</span>腕錶氣質高雅，<span class="s1">Joaillerie 101 Feuille</span>腕錶則充滿神秘感，其帽型錶蓋猶如精細的葉片，可自由開合，按佩戴者喜好隱藏或顯示流轉的時光。線條曲線有如植物般蜿蜒，鑲嵌明亮式切割和長方形切割鑽石，錶盤或隱藏在錶蓋之下，或散發奪目姿彩。</p>
<figure id="attachment_214377" aria-describedby="caption-attachment-214377" style="width: 586px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-214377" src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113201/JLC-snowdrop.png" alt="" width="586" height="780" srcset="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113201/JLC-snowdrop.png 586w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113201/JLC-snowdrop-225x300.png 225w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113201/JLC-snowdrop-376x500.png 376w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113201/JLC-snowdrop-556x740.png 556w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113201/JLC-snowdrop-342x455.png 342w" sizes="(max-width: 586px) 100vw, 586px" /><figcaption id="caption-attachment-214377" class="wp-caption-text">積家 101 Snowdrop</figcaption></figure>
<figure id="attachment_214375" aria-describedby="caption-attachment-214375" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-214375" src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-1024x1024.jpg" alt="" width="1024" height="1024" srcset="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-1024x1024.jpg 1024w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-300x300.jpg 300w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-150x150.jpg 150w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-768x768.jpg 768w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-1536x1536.jpg 1536w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-900x900.jpg 900w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-500x500.jpg 500w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-660x660.jpg 660w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113134/7-455x455.jpg 455w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-214375" class="wp-caption-text">積家 101 Snowdrop</figcaption></figure>
<p class="p1"><span class="s1">2020</span>年，積家推出<span class="s1">Snowdrop</span>與<span class="s1">Bangle</span>兩款珠寶腕錶，更是彰顯出積家揉合高級珠寶與高級製錶工藝的巧妙之處。<span class="s1">Snowdrop</span>珠寶腕錶的靈感源自綻放於汝山谷薄雪之上的白色鐘形花卉，採用手鐲風格設計，洋溢精緻柔美魅力。一圈梨形鑽石環繞錶盤，宛如花卉，波浪般上下起伏的鑽石則點綴錶鏈周圍，以重覆的花瓣圖案呈現和諧對稱的美感。積家設計師選擇以爪鑲工藝鑲嵌鑽石，能夠使金屬鑲座盡量隱藏於寶石底部，以便光線從各個角度穿透鑽石，彷彿懸浮於錶鏈表面般晶瑩剔透。腕錶共鑲嵌<span class="s1">904</span>顆鑽石，其中<span class="s1">204</span>顆為梨形鑽石，其餘均為明亮式切割鑽石（共重<span class="s1">20.9</span>克拉），僅是鑽石鑲嵌工序已耗時<span class="s1">130</span>小時，過程全由積家珠寶工藝大師進行。</p>
<figure id="attachment_214378" aria-describedby="caption-attachment-214378" style="width: 589px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-214378" src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113215/JLC-bangle.png" alt="" width="589" height="787" srcset="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113215/JLC-bangle.png 589w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113215/JLC-bangle-225x300.png 225w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113215/JLC-bangle-374x500.png 374w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113215/JLC-bangle-554x740.png 554w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22113215/JLC-bangle-341x455.png 341w" sizes="(max-width: 589px) 100vw, 589px" /><figcaption id="caption-attachment-214378" class="wp-caption-text">積家 101 Bangle</figcaption></figure>
<figure id="attachment_214372" aria-describedby="caption-attachment-214372" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-214372" src="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-1024x1024.jpg" alt="" width="1024" height="1024" srcset="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-1024x1024.jpg 1024w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-300x300.jpg 300w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-150x150.jpg 150w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-768x768.jpg 768w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-1536x1536.jpg 1536w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-900x900.jpg 900w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-500x500.jpg 500w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-660x660.jpg 660w, https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22112750/5-1-455x455.jpg 455w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-214372" class="wp-caption-text">積家 101 Bangle</figcaption></figure>
<p class="p1"><span class="s1">Bangle</span>珠寶腕錶的靈感源自裝飾藝術的優雅幾何構圖，以及<span class="s1">20</span>世紀現代主義強而有力的鮮明造型，以大膽前衛鮮明的方式彰顯女性魅力。錶鏈鑲嵌<span class="s1">996</span>顆鑽石（共重<span class="s1">19.7</span>克拉），以漸變尺寸排列，強調流利的曲線設計，這種對稱與不對稱的構圖相互交疊，更顯動感活力。積家工藝師結合爪鑲工藝（<span class="s1">144</span>顆鑽石）和粒面鑲嵌工藝（<span class="s1">852</span>顆鑽石），突顯鑽石的立體效果，玩味光線折射，極盡璀璨光芒。金質帶環置於錶鏈兩側，用於支撐錶鏈結構，其上的粒面鑲鑽整齊排列，光華奪目，只需輕輕旋轉兩側便可解開錶鏈，無需配備錶扣。</p>
<p class="p1">積家化不可能為可能，讓最纖細的珠寶首飾也能擁有一顆最精密的機械腕錶機芯。正如積家創造出世界最小的機芯<span class="s1">Caliber 101</span>最原始的初衷，先以珠寶設計為出發點，極致精密的製錶工藝只為呈現最唯美最為精緻的珠寶腕錶作品，當然最重要的是讓纖細的珠寶腕錶更襯托出佩戴者的優雅氣質。</p>
</div>

     <div class="prest-inline-interscroller" id="prest-335234556"><!-- Sync AdSlot 3 for Ad unit 'Interscroller' ### Size: [[1,1],'fluid'] -->
  <div id='div-gpt-ad-4773716-3' style="width: 100%">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    //googletag.display('div-gpt-ad-4773716-3');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-3'); });
    </script>
  </div>
  <!-- End AdSlot 3 --></div> 
    
    <!-- Recipe start -->
        <!-- Recipe end -->

            <div class="inner-content-wrapper">
        <div class="tags">
                        <a href="https://www.prestigeonline.com/tw/tag/jaeger-lecoultre%e7%a9%8d%e5%ae%b6" class="tag" target="_blank">Jaeger-LeCoultre積家</a>             <a href="https://www.prestigeonline.com/tw/tag/caliber-101%e6%a9%9f%e8%8a%af" class="tag" target="_blank">Caliber 101機芯</a>             <a href="https://www.prestigeonline.com/tw/tag/joaillerie-101-reine" class="tag" target="_blank">Joaillerie 101 Reine</a>             <a href="https://www.prestigeonline.com/tw/tag/joaillerie-101-feuille" class="tag" target="_blank">Joaillerie 101 Feuille</a>             <a href="https://www.prestigeonline.com/tw/tag/snowdrop" class="tag" target="_blank">Snowdrop</a>             <a href="https://www.prestigeonline.com/tw/tag/bangle" class="tag" target="_blank">Bangle</a>         </div>
    </div>
    
   
</div>		</div>

				<div id="secondary" class="aside sticky-ad-wrapper-desktop btt_sticky-less-space">
			<section class="widget prest-widget"><!-- Sync AdSlot 2 for Ad unit 'Medium_Rectangle' ### Size: ['fluid',[300,600],[300,250],[300,1200],[300,460]] -->
<div id='div-gpt-ad-4773716-2' style="width:100%">
  <script>
  //googletag.display('div-gpt-ad-4773716-2');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->
</section>
			    
    <aside class="widget parsely-top-10-widget">
        <div class="headline-wrapper">
            <h2 class="headline">Most Popular</h2>
        </div>
        <ul class="parsely-top-10-widget__list">
                                            
                                                                <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                        <a href="https://www.prestigeonline.com/tw/style/watches/%e6%89%8b%e8%85%95%e4%b8%8a%e7%9a%84%e7%be%8e%e8%a1%93%e9%a4%a8-gallery-on-the-wrist/">
                            <section class="information">
                                                                        <div class="categories">
                                                                            <span class="category" style="">
				Style
			</span>
            </div>
                                                                <h6 class="title">手腕上的美術館 Gallery On The Wrist</h6>
                                <div class="single-line">
                                    <div class="author">
                                        <div class="author-name"> By Mick Wu</div>
                                    </div>
                                    <div class="date">09 Nov 2021</div>
                                </div>
                            </section>
                            <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/08134842/JLC2.png"></div>
                        </a>
                    </article>
                </li>
                                            
                                                                <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                        <a href="https://www.prestigeonline.com/tw/style/watches/%e7%99%be%e9%81%94%e7%bf%a1%e9%ba%97%e5%b7%a5%e8%97%9d%e5%b1%95%ef%bd%9c%e4%b8%80%e5%90%8c%e5%be%9c%e5%be%89%e4%b8%96%e7%95%8c%e6%99%82%e5%8d%80%e8%88%87%e5%85%a9%e5%9c%b0%e6%99%82%e5%8d%80%e7%9a%84/">
                            <section class="information">
                                                                        <div class="categories">
                                                                            <span class="category" style="">
				Style
			</span>
            </div>
                                                                <h6 class="title">百達翡麗工藝展｜一同徜徉世界時區與兩地時區的歷史之旅</h6>
                                <div class="single-line">
                                    <div class="author">
                                        <div class="author-name"> By Ailing Tsai</div>
                                    </div>
                                    <div class="date">27 Oct 2021</div>
                                </div>
                            </section>
                            <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/10/27170316/%E8%9E%A2%E5%B9%95%E5%BF%AB%E7%85%A7-2021-10-27-%E4%B8%8B%E5%8D%884.59.35.png"></div>
                        </a>
                    </article>
                </li>
                                                                                                                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                        <a href="https://www.prestigeonline.com/tw/style/watches/the-sound-maker%e5%b7%a5%e8%97%9d%e7%be%8e%e5%ad%b8%e8%97%8f%e5%ae%b6%e9%a9%9a%e5%98%86-jaeger-lecoultre%e8%85%95%e9%8c%b6%e5%a4%a7%e5%b1%95%e9%9d%a0%e5%b2%b8%e5%8f%b0%e7%81%a3/">
                            <section class="information">
                                                                        <div class="categories">
                                                                            <span class="category" style="">
				Style
			</span>
            </div>
                                                                <h6 class="title">THE SOUND MAKER工藝美學藏家驚嘆 Jaeger-LeCoultre腕錶大展靠岸台灣</h6>
                                <div class="single-line">
                                    <div class="author">
                                        <div class="author-name"> By Jasmine Ko</div>
                                    </div>
                                    <div class="date">26 Oct 2021</div>
                                </div>
                            </section>
                            <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/10/26171910/%E7%82%BA%E4%BA%86%E9%A0%8C%E6%8F%9A%E3%80%8C%E5%A6%99%E9%9F%B3%E4%B9%8B%E8%97%9D%E3%80%8D%EF%BC%8C%E7%A9%8D%E5%AE%B6%E6%8E%A8%E5%87%BA%E3%80%8CTHE-SOUND-MAKER%E3%80%8D%E4%B8%BB%E9%A1%8C%EF%BC%8C%E4%BB%A5%E7%85%A5%E7%84%B6%E4%B8%80%E6%96%B0%E7%9A%84%E6%96%B9%E5%BC%8F%E5%BD%B0%E9%A1%AF%E7%A9%8D%E6%BE%B1150%E5%B9%B4%E7%9A%84%E5%B0%88%E6%A5%AD%E6%8A%80%E8%97%9D-1024x683.jpg"></div>
                        </a>
                    </article>
                </li>
                                            
                                                                <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                        <a href="https://www.prestigeonline.com/tw/style/watches/%e6%b0%b8%e6%81%86%e7%b6%93%e5%85%b8%ef%bd%9cthe-legend-of-timeless-classic/">
                            <section class="information">
                                                                        <div class="categories">
                                                                            <span class="category" style="">
				Style
			</span>
            </div>
                                                                <h6 class="title">永恆經典｜THE LEGEND OF TIMELESS CLASSIC</h6>
                                <div class="single-line">
                                    <div class="author">
                                        <div class="author-name"> By Mick Wu</div>
                                    </div>
                                    <div class="date">18 Oct 2021</div>
                                </div>
                            </section>
                            <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/10/15173116/%E8%9E%A2%E5%B9%95%E5%BF%AB%E7%85%A7-2021-10-14-%E4%B8%8B%E5%8D%881.47.17-1.jpg"></div>
                        </a>
                    </article>
                </li>
                    </ul>
    </aside>
		</div>
			</div>

	    
<div class="author-metabox gradient-bg-green">
    <div class="inner-content-wrapper">
        <div class="author-metabox-upper-wrapper">
            <div class="author-metabox_info">
                <div class="info-upper-wrapper">
                    <div class="left">
                                                <a href="https://www.prestigeonline.com/tw/author/mick-wu/" target="_blank">
                                                        <h2 class="author-name">Mick Wu</h2>
                                                    </a>
                                                                            <div class="author-title">Managing Editor</div>
                                            </div>
                    <!--                                                     <a href="https://www.prestigeonline.com/tw/author/mick-wu/"
                                target="_blank"
                                class="mobile author-metabox_image-block"
                            >
                                                <div class=" lazybg"
                             data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/2019/11/06174045/18193835_10154486880905095_7040544602721030689_n.jpg"
                        ></div>
                                                    </a>
                                             -->
                </div>
                            </div>
                                                <a href="https://www.prestigeonline.com/tw/author/mick-wu/"
                    target="_blank"
                    class="author-metabox_image-block"
                    >
                                <div class=" lazybg"
                        data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/2019/11/06174045/18193835_10154486880905095_7040544602721030689_n.jpg"
                ></div>
                                    </a>
                                    </div>
            </div>
</div>
	<aside class="mobile-sidebar">
		<section class="widget prest-widget"><!-- Sync AdSlot 2 for Ad unit 'Medium_Rectangle' ### Size: ['fluid',[300,600],[300,250],[300,1200],[300,460]] -->
<div id='div-gpt-ad-4773716-2' style="width:100%">
  <script>
  //googletag.display('div-gpt-ad-4773716-2');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->
</section>
		    
    <aside class="widget parsely-top-10-widget">
        <div class="headline-wrapper">
            <h2 class="headline">Most Popular</h2>
        </div>
        <ul class="parsely-top-10-widget__list">
                                            
                                                                <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                        <a href="https://www.prestigeonline.com/tw/style/watches/%e6%89%8b%e8%85%95%e4%b8%8a%e7%9a%84%e7%be%8e%e8%a1%93%e9%a4%a8-gallery-on-the-wrist/">
                            <section class="information">
                                                                        <div class="categories">
                                                                            <span class="category" style="">
				Style
			</span>
            </div>
                                                                <h6 class="title">手腕上的美術館 Gallery On The Wrist</h6>
                                <div class="single-line">
                                    <div class="author">
                                        <div class="author-name"> By Mick Wu</div>
                                    </div>
                                    <div class="date">09 Nov 2021</div>
                                </div>
                            </section>
                            <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/08134842/JLC2.png"></div>
                        </a>
                    </article>
                </li>
                                            
                                                                <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                        <a href="https://www.prestigeonline.com/tw/style/watches/%e7%99%be%e9%81%94%e7%bf%a1%e9%ba%97%e5%b7%a5%e8%97%9d%e5%b1%95%ef%bd%9c%e4%b8%80%e5%90%8c%e5%be%9c%e5%be%89%e4%b8%96%e7%95%8c%e6%99%82%e5%8d%80%e8%88%87%e5%85%a9%e5%9c%b0%e6%99%82%e5%8d%80%e7%9a%84/">
                            <section class="information">
                                                                        <div class="categories">
                                                                            <span class="category" style="">
				Style
			</span>
            </div>
                                                                <h6 class="title">百達翡麗工藝展｜一同徜徉世界時區與兩地時區的歷史之旅</h6>
                                <div class="single-line">
                                    <div class="author">
                                        <div class="author-name"> By Ailing Tsai</div>
                                    </div>
                                    <div class="date">27 Oct 2021</div>
                                </div>
                            </section>
                            <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/10/27170316/%E8%9E%A2%E5%B9%95%E5%BF%AB%E7%85%A7-2021-10-27-%E4%B8%8B%E5%8D%884.59.35.png"></div>
                        </a>
                    </article>
                </li>
                                                                                                                            <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                        <a href="https://www.prestigeonline.com/tw/style/watches/the-sound-maker%e5%b7%a5%e8%97%9d%e7%be%8e%e5%ad%b8%e8%97%8f%e5%ae%b6%e9%a9%9a%e5%98%86-jaeger-lecoultre%e8%85%95%e9%8c%b6%e5%a4%a7%e5%b1%95%e9%9d%a0%e5%b2%b8%e5%8f%b0%e7%81%a3/">
                            <section class="information">
                                                                        <div class="categories">
                                                                            <span class="category" style="">
				Style
			</span>
            </div>
                                                                <h6 class="title">THE SOUND MAKER工藝美學藏家驚嘆 Jaeger-LeCoultre腕錶大展靠岸台灣</h6>
                                <div class="single-line">
                                    <div class="author">
                                        <div class="author-name"> By Jasmine Ko</div>
                                    </div>
                                    <div class="date">26 Oct 2021</div>
                                </div>
                            </section>
                            <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/10/26171910/%E7%82%BA%E4%BA%86%E9%A0%8C%E6%8F%9A%E3%80%8C%E5%A6%99%E9%9F%B3%E4%B9%8B%E8%97%9D%E3%80%8D%EF%BC%8C%E7%A9%8D%E5%AE%B6%E6%8E%A8%E5%87%BA%E3%80%8CTHE-SOUND-MAKER%E3%80%8D%E4%B8%BB%E9%A1%8C%EF%BC%8C%E4%BB%A5%E7%85%A5%E7%84%B6%E4%B8%80%E6%96%B0%E7%9A%84%E6%96%B9%E5%BC%8F%E5%BD%B0%E9%A1%AF%E7%A9%8D%E6%BE%B1150%E5%B9%B4%E7%9A%84%E5%B0%88%E6%A5%AD%E6%8A%80%E8%97%9D-1024x683.jpg"></div>
                        </a>
                    </article>
                </li>
                                            
                                                                <li class="parsely-top-10-widget__item">
                    <article class="card horizontal-card parsely-top-10-widget__card">
                        <a href="https://www.prestigeonline.com/tw/style/watches/%e6%b0%b8%e6%81%86%e7%b6%93%e5%85%b8%ef%bd%9cthe-legend-of-timeless-classic/">
                            <section class="information">
                                                                        <div class="categories">
                                                                            <span class="category" style="">
				Style
			</span>
            </div>
                                                                <h6 class="title">永恆經典｜THE LEGEND OF TIMELESS CLASSIC</h6>
                                <div class="single-line">
                                    <div class="author">
                                        <div class="author-name"> By Mick Wu</div>
                                    </div>
                                    <div class="date">18 Oct 2021</div>
                                </div>
                            </section>
                            <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/10/15173116/%E8%9E%A2%E5%B9%95%E5%BF%AB%E7%85%A7-2021-10-14-%E4%B8%8B%E5%8D%881.47.17-1.jpg"></div>
                        </a>
                    </article>
                </li>
                    </ul>
    </aside>
	</aside>
	
	<div class="entry-footer">
		<div class="related-post-wrapper">
    <div class="related-posts small-container">
        <div class="headline-wrapper">
            <h2 class="headline">You might also like</h2>
        </div>
        <div class="rps-list row">

            
                                <article class="post-post card normal-card col-3 ">
                    <a href="https://www.prestigeonline.com/tw/wine-dine/drinks/%E5%A0%86%E7%96%8A%E7%B6%93%E5%85%B8%EF%BD%9C%E9%BA%A5%E5%8D%A1%E5%80%AB%E9%9B%99%E9%9B%AA%E8%8E%89%E6%A1%B6-200%E9%9B%AA%E8%8E%89%E7%B6%93%E5%85%B8/?itm_source=parsely-api">
                        <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/09/22170347/M-FB-0922-3.jpg">
                    </div>

                    <div class="normal-card-desc-wrapper">
                        <h2 class="title">堆疊經典｜麥卡倫雙雪莉桶  200%雪莉經典</h2>
                        <div class="single-line">
                           <div class="categories">
                                <span class="category">
                                    Wine &amp; Dine
                                </span>
                            </div>
                            <div class="author">
                                <div class="author-name"> By Gershwin Chang</div>
                            </div>
                            <div class="date">06 Dec 2021</div>
                        </div>
                    </div>
                </a>
            </article>
                                            <article class="post-post card normal-card col-3 ">
                    <a href="https://www.prestigeonline.com/tw/style/fashion/2021%E5%86%AC%E5%AD%A3%E7%94%B7%E8%A3%9D%E5%85%AD%E5%A4%A7%E8%B6%A8%E5%8B%A2%EF%BD%9C%E6%BD%AE%E6%B5%81%E5%9E%8B%E7%94%B7%E5%88%B0%E5%84%AA%E9%9B%85%E7%B4%B3%E5%A3%AB%EF%BC%8C%E6%8E%8C%E6%8F%A1/?itm_source=parsely-api">
                        <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/24180924/%E8%9E%A2%E5%B9%95%E5%BF%AB%E7%85%A7-2021-11-24-%E4%B8%8B%E5%8D%886.07.51.png">
                    </div>

                    <div class="normal-card-desc-wrapper">
                        <h2 class="title">2021冬季男裝六大趨勢｜潮流型男到優雅紳士，掌握穿搭關鍵點，成為時髦新指標！</h2>
                        <div class="single-line">
                           <div class="categories">
                                <span class="category">
                                    Style
                                </span>
                            </div>
                            <div class="author">
                                <div class="author-name"> By Ailing Tsai</div>
                            </div>
                            <div class="date">06 Dec 2021</div>
                        </div>
                    </div>
                </a>
            </article>
                                            <article class="post-post card normal-card col-3 ">
                    <a href="https://www.prestigeonline.com/tw/prestige-40-under-40/%E9%99%B3%E8%89%AF%E7%8E%B2/?itm_source=parsely-api">
                        <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/2020/03/03132522/35.-%E4%BD%B3%E5%A3%AB%E5%BE%97%E9%A6%99%E6%B8%AF%E5%89%AF%E7%B8%BD%E8%A3%81%EF%BC%BF%E9%99%B3%E8%89%AF%E7%8E%B2.jpg">
                    </div>

                    <div class="normal-card-desc-wrapper">
                        <h2 class="title">陳良玲</h2>
                        <div class="single-line">
                           <div class="categories">
                                <span class="category">
                                    Uncategorized
                                </span>
                            </div>
                            <div class="author">
                                <div class="author-name"> By Maggie Lai</div>
                            </div>
                            <div class="date">06 Dec 2021</div>
                        </div>
                    </div>
                </a>
            </article>
                                            <article class="post-post card normal-card col-3 ">
                    <a href="https://www.prestigeonline.com/tw/style/jewellery/2021%E5%8D%A1%E5%9C%B0%E4%BA%9E%E5%B9%B4%E5%BA%A6%E9%A0%82%E7%B4%9A%E7%8F%A0%E5%AF%B6%E6%9A%A8%E8%85%95%E9%8C%B6%E5%B1%95%EF%BD%9C%E8%88%87%E5%BC%B5%E9%9C%87%E3%80%81%E6%9B%BE%E4%B9%8B%E5%96%AC/?itm_source=parsely-api">
                        <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/12/02195234/%E8%9E%A2%E5%B9%95%E5%BF%AB%E7%85%A7-2021-12-02-%E4%B8%8B%E5%8D%887.48.52.png">
                    </div>

                    <div class="normal-card-desc-wrapper">
                        <h2 class="title">2021卡地亞年度頂級珠寶暨腕錶展｜與張震、曾之喬一同欣賞卡地亞工藝精神與靈動之美！</h2>
                        <div class="single-line">
                           <div class="categories">
                                <span class="category">
                                    Style
                                </span>
                            </div>
                            <div class="author">
                                <div class="author-name"> By Ailing Tsai</div>
                            </div>
                            <div class="date">06 Dec 2021</div>
                        </div>
                    </div>
                </a>
            </article>
                                            <article class="post-post card normal-card col-3 ">
                    <a href="https://www.prestigeonline.com/tw/beauty-wellness/beauty/%E5%BE%9E%E8%81%96%E8%AA%95%E7%B4%85%E5%88%B0%E6%98%A5%E7%AF%80%EF%BC%8C%E4%BA%94%E5%A4%A7%E6%B0%9B%E5%9C%8D%E6%84%9F%E5%94%87%E5%BD%A9%EF%BC%8C%E7%82%BA%E7%AF%80%E6%85%B6%E5%A2%9E%E6%B7%BB%E4%B8%80/?itm_source=parsely-api">
                        <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/12/01115349/%E8%9E%A2%E5%B9%95%E5%BF%AB%E7%85%A7-2021-12-01-%E4%B8%8A%E5%8D%8811.52.48.png">
                    </div>

                    <div class="normal-card-desc-wrapper">
                        <h2 class="title">從聖誕紅到春節，五大氛圍感唇彩，為節慶增添一抹魅力風采！</h2>
                        <div class="single-line">
                           <div class="categories">
                                <span class="category">
                                    Beauty &amp; Wellness
                                </span>
                            </div>
                            <div class="author">
                                <div class="author-name"> By Ailing Tsai</div>
                            </div>
                            <div class="date">06 Dec 2021</div>
                        </div>
                    </div>
                </a>
            </article>
                                            <article class="post-post card normal-card col-3 ">
                    <a href="https://www.prestigeonline.com/tw/wine-dine/drinks/%E5%A5%B3%E7%A5%9E%E9%9A%8B%E6%A3%A0%E6%BC%94%E7%B9%B9%E8%8B%B1%E5%9C%8B%E8%97%8D%E7%8E%AB%E7%91%B0-%E7%9A%87%E5%AE%B6%E7%A6%AE%E7%82%AE%E9%99%90%E5%AE%9A%E7%8F%8D%E9%87%80%E7%BE%8E%E5%AD%B8%E5%89%8D/?itm_source=parsely-api">
                        <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/30164457/Royal-Salute%E7%9A%87%E5%AE%B6%E7%A6%AE%E7%82%AE%E6%96%B0%E5%A5%A2%E6%99%82%E5%B0%9A%E5%A4%A7%E7%A7%80-%E7%9B%9B%E9%82%80%E5%A5%B3%E7%A5%9E%E3%80%8C%E9%9A%8B%E6%A3%A0%E3%80%8D%E5%84%AA%E9%9B%85%E6%BC%94%E7%B9%B9%E6%96%B0%E5%A5%A2%E5%85%B8%E7%AF%84.jpg">
                    </div>

                    <div class="normal-card-desc-wrapper">
                        <h2 class="title">女神隋棠演繹英國藍玫瑰 皇家禮炮限定珍釀美學前衛</h2>
                        <div class="single-line">
                           <div class="categories">
                                <span class="category">
                                    Wine &amp; Dine
                                </span>
                            </div>
                            <div class="author">
                                <div class="author-name"> By Jasmine Ko</div>
                            </div>
                            <div class="date">06 Dec 2021</div>
                        </div>
                    </div>
                </a>
            </article>
                                            <article class="post-post card normal-card col-3 ">
                    <a href="https://www.prestigeonline.com/tw/style/watches/%E8%85%95%E9%96%93%E5%BE%AE%E5%9E%8B%E5%B7%A5%E8%97%9D-elegant-at-heart/?itm_source=parsely-api">
                        <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2021/11/22114200/JLC-101-scaled.jpg">
                    </div>

                    <div class="normal-card-desc-wrapper">
                        <h2 class="title">腕間微型工藝 Elegant At Heart</h2>
                        <div class="single-line">
                           <div class="categories">
                                <span class="category">
                                    Style
                                </span>
                            </div>
                            <div class="author">
                                <div class="author-name"> By Mick Wu</div>
                            </div>
                            <div class="date">06 Dec 2021</div>
                        </div>
                    </div>
                </a>
            </article>
                                            <article class="post-post card normal-card col-3 ">
                    <a href="https://www.prestigeonline.com/tw/prestige-40-under-40/%E6%96%87%E6%A5%AD%E8%B1%AA/?itm_source=parsely-api">
                        <div class="image lazybg" data-lazybg="https://d2eohwa6gpdg50.cloudfront.net/wp-content/uploads/sites/7/2020/11/11181217/%E6%96%87%E6%A5%AD%E8%B1%AA-scaled.jpg">
                    </div>

                    <div class="normal-card-desc-wrapper">
                        <h2 class="title">文業豪</h2>
                        <div class="single-line">
                           <div class="categories">
                                <span class="category">
                                    Uncategorized
                                </span>
                            </div>
                            <div class="author">
                                <div class="author-name"> By Maggie Lai</div>
                            </div>
                            <div class="date">06 Dec 2021</div>
                        </div>
                    </div>
                </a>
            </article>
                                                                

            
        </div>
    </div>
</div>
	</div>
</article>

</main>


    </div>
<!-- #content -->

  
<section class="section-subscription">
	<div class="newsletter-content-wrapper" id="user-subscribed">
		<div class="bs-row">
			<div class="bs-col-md-6 align-self-center">
				<!-- <header></header> -->
				<header>
					Never miss<br />
					an update!
				</header>
			</div>

			<div class="bs-col-md-6 align-self-center">
				<form id="subscription-form__" action="" class="newsletter-form-wrapper subscription-form">
					<p class="newsletter-error callback"></p>
					<div class="newsletter-input-wrapper field-wrapper">
						<input type="email" class="email newsletter-email" placeholder="email address" required />
						<div class="markup checked"><p><span class="s1">Yes, I agree to the <a href="https://www.prestigeonline.com/sg/privacy/" target="_blank" rel="noopener">Privacy Policy</a></span></p>
</div>
						<!-- <div class="newsletter-checkbox-wrapper">
                                                <input type="checkbox" class="newsletter-checkbox" id="acceptTnC" checked>
                                                <label for="acceptTnC">I agree to receive this newsletter. </label>
                                            </div> -->
					</div>
					<!-- <input type="submit" class="newsletter-submit" value="Subscribe"> -->
					<div class="newsletter-submit btn-sign-up">sign up</div>
				</form>
			</div>

			<div class="bs-col-12">
				<div class="newsletter-thankyou-wrapper">
					<svg width="65" height="65" viewBox="0 0 65 65" fill="none" xmlns="http://www.w3.org/2000/svg">
						<rect width="65" height="65" rx="32.5" fill="black" />
						<path
							d="M46.3952 16.6402C45.8135 16.3159 45.1737 16.1097 44.5124 16.0334C43.8512 15.957 43.1814 16.012 42.5413 16.1952C41.9012 16.3783 41.3035 16.6861 40.7823 17.1009C40.2611 17.5156 39.8265 18.0293 39.5036 18.6124L30.0962 35.5728L24.7122 30.1791C24.2447 29.6942 23.6856 29.3075 23.0673 29.0414C22.4491 28.7754 21.7842 28.6353 21.1113 28.6295C20.4385 28.6236 19.7712 28.7521 19.1485 29.0073C18.5257 29.2626 17.96 29.6395 17.4842 30.1162C17.0084 30.5928 16.6321 31.1596 16.3773 31.7835C16.1226 32.4073 15.9943 33.0758 16.0002 33.7499C16.006 34.4239 16.1458 35.09 16.4114 35.7094C16.677 36.3287 17.063 36.8889 17.547 37.3572L27.6816 47.5101C28.6393 48.472 29.9315 49 31.2642 49L31.966 48.9492C32.7427 48.8404 33.4836 48.5524 34.1303 48.108C34.777 47.6636 35.312 47.0749 35.693 46.3882L48.3613 23.5442C48.6847 22.9615 48.8904 22.3208 48.9666 21.6585C49.0429 20.9962 48.9881 20.3253 48.8056 19.6842C48.623 19.0431 48.3162 18.4443 47.9026 17.922C47.489 17.3997 46.9768 16.9642 46.3952 16.6402Z"
							fill="white"
						/>
					</svg>

					<h5>You’re all set</h5>
					<p>Thank you for your subscription.</p>
				</div>
			</div>
		</div>
	</div>
</section>

<!-- MOBILE ADHESIVE AD -->
<div class="mobile-sticky-ad" id="burda-1967035544">
    <div class="mobile-sticky-ad-content">
        <button class="btn-close-sticky-ad">&times;</button>
        <div id='div-gpt-ad-1620191194227-0' style='margin: 0 auto;'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1620191194227-0');
                });
            </script>
        </div>
    </div>
</div>



<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="small-container">
        <div class="footer__middle">
            <div class="footer-menu_subsite">
                <ul class="footer-subsite-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-206250">
                        <a href="https://www.prestigeonline.com/hk">Hong Kong</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-206251">
                        <a href="https://www.prestigeonline.com/id">Indonesia</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-206252">
                        <a href="https://www.prestigeonline.com/my">Malaysia</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-206253">
                        <a href="https://www.prestigeonline.com/sg">Singapore</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home btt_footer_subsite_menu menu-item-206254">
                        <a href="https://www.prestigeonline.com/tw">Taiwan</a>
                    </li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom btt_footer_subsite_menu menu-item-206255">
                        <a href="https://www.prestigeonline.com/th">Thailand</a>
                    </li>
                                    </ul>
            </div>
            <div class="footer-menu_menu">
                <ul class="footer-menu">
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page btt_footer_menu menu-item-206246">
                        <a href="https://www.prestigeonline.com/tw/advertise/">Advertise</a>
                    </li>
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page btt_footer_menu menu-item-206247">
                        <a href="https://www.prestigeonline.com/tw/about/">About Us</a>
                    </li>
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page btt_footer_menu menu-item-206248">
                        <a href="https://www.prestigeonline.com/tw/terms-conditions/">Terms &#038; Conditions</a>
                    </li>
                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy btt_footer_menu menu-item-206249">
                        <a href="https://www.prestigeonline.com/tw/privacy/">Privacy Policy</a>
                    </li>
                                    </ul>
            </div>
        </div>
        <!-- <div class="footer__bottom">
            <div class="footer-site-legal">
                <span class="site-copyright">&copy; 2021 Copyright </span>  <span class="site-design">site by <a href="https://rushhourmedia.hk" rel="designer" target="_blank">Rush Hour Media</a></span>
            </div>
            <div class="footer-social-media">
                <div class="social-media">
            <a href="https://twitter.com/prestige_sg" target="_blank" class="social-media_icon twitter"></a>
                <a href="https://www.facebook.com/prestigetaiwan/" target="_blank" class="social-media_icon facebook"></a>
                <a href="https://www.instagram.com/PrestigeTaiwan/" target="_blank" class="social-media_icon instagram"></a>
            </div>            </div>
        </div> -->

        <div class="footer__bottom btt_footer__bottom">
            <div class="footer-site-legal btt_footer-site-legal">
                <span class="site-copyright">&copy; 2021 Copyright </span>  <span class="site-design">site by <a href="https://rushhourmedia.hk" rel="designer" target="_blank">Rush Hour Media</a></span>
            </div>
            <div class="site-pre-header btt_site-pre-header">
                <div class="btt_list-wrapper">
                    <ul class="btt_brand-list">
                                                <li class="btt_brand-list-item">
                            <a href="https://burda.asia/" target="_blank">BURDALUXURY</a>
                        </li>
                                                <li class="btt_brand-list-item">
                            <a href="https://www.lifestyleasia.com" target="_blank">Lifestyle Asia</a>
                        </li>
                                                <li class="btt_brand-list-item">
                            <a href="https://www.augustman.com/" target="_blank">Augustman</a>
                        </li>
                                                <li class="btt_brand-list-item">
                            <a href="https://pinprestige.com/" target="_blank">Pin Prestige</a>
                        </li>
                                                <li class="btt_brand-list-item">
                            <a href="https://th.hellomagazine.com/" target="_blank">Hello</a>
                        </li>
                                            </ul>
                </div>
                <div class="social-media-wrapper btt_social-media-wrapper">
                    <div class="social-media">
            <a href="https://twitter.com/prestige_sg" target="_blank" class="social-media_icon twitter"></a>
                <a href="https://www.facebook.com/prestigetaiwan/" target="_blank" class="social-media_icon facebook"></a>
                <a href="https://www.instagram.com/PrestigeTaiwan/" target="_blank" class="social-media_icon instagram"></a>
            </div>                </div>
            </div>
        </div>
    </div>
</footer>
<!-- #colophon -->
</div>
<!-- #page -->

    <style>
        .btt_image_cloned{
            max-width:100%;
            height:auto;
        }
    </style>
    <script type='text/javascript' src='https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/sticky/sticky.compile.js?ver=5.8.2' id='sticky-js'></script>
<script type='text/javascript' async="async" src='https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/clamp/clamp.js?ver=5.8.2' id='clamp-js'></script>
<script type='text/javascript' src='https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=5.8.2' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/slick/slick.min.js?ver=5.8.2' id='slick-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.matchHeight/0.7.2/jquery.matchHeight-min.js?ver=5.8.2' id='matchHeight-js'></script>
<script type='text/javascript' async="async" src='https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/selectize/selectize.min.js?ver=5.8.2' id='selectize-js-js'></script>
<script type='text/javascript' async="async" src='https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/yoastAccordian/yoast-faq.js?ver=5.8.2' id='yoast-js-js'></script>
<script type='text/javascript' async="async" src='https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js-plugins/intersection-observer.js?ver=5.8.2' id='intersection-observer-js-js'></script>
<script type='text/javascript' async="async" src='https://static.vidy.com/embed.min.js?ver=5.8.2' id='vidy-js-js'></script>
<script type='text/javascript' id='rushhour-minified-scripts-js-extra'>
/* <![CDATA[ */
var wpJS = {"ajaxURL":"https:\/\/www.prestigeonline.com\/tw\/wp-admin\/admin-ajax.php","themeURL":"https:\/\/www.prestigeonline.com\/tw\/wp-content\/themes\/prestige-online-2020","string":{"subscription":{"success":"Successfully subscribed","agree":"Please agree to our Privacy Policy"}},"currentSite":"TW"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prestigeonline.com/tw/wp-content/themes/prestige-online-2020/js/build/main.js?ver=1636439354' id='rushhour-minified-scripts-js'></script>
<script type='text/javascript' async="async" src='https://www.prestigeonline.com/tw/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.prestigeonline.com/tw/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.2' id='megamenu-js'></script>
<script type='text/javascript' async="async" src='https://www.prestigeonline.com/tw/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<div class="prest-after-body-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="prest-1683446461"><!-- Sync AdSlot 4 for Ad unit 'Skinner' ### Size: [[1,1],'fluid'] -->
<div id='div-gpt-ad-4773716-4' style="width:100%">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-4'); });
  </script>
</div>
<!-- End AdSlot 4 -->
</div><div class="prest-after-body-2" id="prest-729539014"><!-- Sync AdSlot 5 for Ad unit 'Interstitial' ### Size: [[1,1],'fluid'] -->
<div id='div-gpt-ad-4773716-5' style="width:100%">
  <script>
    //googletag.display('div-gpt-ad-4773716-5');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4773716-5'); });
  </script>
</div>
<!-- End AdSlot 5 -->
</div> 
<script>
    for (var slides = document.getElementsByClassName("bttfb"), i = 0; i < slides.length; i++) slides.item(i).addEventListener("click", function(e) {
        fbq("trackCustom", "ShopHereButton"), console.log("fbq")
    }, !1);
</script>
<script>
     jQuery(document).on("click", 'a[href^="#"]', function (e) {
        e.preventDefault(), jQuery("html, body").animate({
            scrollTop: jQuery(jQuery.attr(this, "href")).offset().top - 90
        }, 750)
    });

    jQuery(document).ready(function() {
        jQuery('.inline-min-shop-slider').slick({
            dots: false,
            infinite: false,
            speed: 300,
            arrows: true,
            slidesToShow: 3,
            slidesToScroll: 1,
            responsive: [{
                breakpoint: 1024,
                settings: {
                    slidesToShow: 2,
                    slidesToScroll: 1,
                }
            }, {
                breakpoint: 600,
                settings: {
                    slidesToShow: 2,
                    slidesToScroll: 1
                }
            }, {
                breakpoint: 480,
                settings: {
                    slidesToShow: 1,
                    slidesToScroll: 1
                }
            }]
        });


        jQuery(".gallery-caption").wrap("<div class='gallery-caption-box'></div>")
        jQuery(".blocks-gallery-item__caption").wrap("<div class='gallery-caption-box'></div>")


        jQuery(".gallery").each(function() {
            jQuery(this).find('.gallery-item').each(function() {
                var currentImage = jQuery(this).find('img').attr('src')
                jQuery(this).css('background-image', 'url(' + currentImage + ')');
            });
        });

        jQuery(".blocks-gallery-grid").each(function() {
            jQuery(this).find('.blocks-gallery-item').each(function() {
                var currentImage = jQuery(this).find('img').attr('src')
                jQuery(this).css('background-image', 'url(' + currentImage + ')');
            });
        });
    });

    // jQuery('.gallery').on('afterChange', function (slick, currentSlide) {
    //     var currentSlide = jQuery(this).find('.gallery-item .slick-current, .slick-active');
    //     var currentImage = jQuery(currentSlide).find('img').attr('src');
    //     jQuery(currentSlide).css('background-image', 'url(' + currentImage + ')');
    // });  

    // jQuery('.blocks-gallery-grid').on('afterChange', function (slick, currentSlide) {
    //     var currentSlide = jQuery(this).find('.blocks-gallery-item .slick-current, .slick-active');
    //     var currentImage = jQuery(currentSlide).find('img').attr('src');
    //     jQuery(currentSlide).css('background-image', 'url(' + currentImage + ')');
    // });
</script>

</body>

</html>
